<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://corinthiansnatacao.wordpress.com/xmlrpc.php">

<title>TOCA AÍ! PLAYLIST DO MARCEL &#8211; Corinthians Natação</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Corinthians Natação &raquo; Feed" href="https://corinthiansnatacao.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corinthians Natação &raquo; Feed de Comentários" href="https://corinthiansnatacao.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de Comentários de Corinthians Natação &raquo; TOCA AÍ! PLAYLIST DO MARCEL" href="https://corinthiansnatacao.wordpress.com/2018/02/05/toca-ai-playlist-do-marcel/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kF0OwiAQhC8kEmNT9cF4Fn42lHYXCEvTeHupxphU5WUzw87HBOSShImhQCiSZpFwdj6wXJKJJJg8wn3j9oZ5J39j6CdgOUJJykzi6b7iGqP79MRslWXpMGqFraszoCpgRYpcNq6FmZihnlNSZU0QWK8AgWqshVHq39Qqh/qcZs3rh7ROGZhFneRnEmWoRU3OQYDs6+KPXNkbXQ/d+XTsD92lGx+FSKLl?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.3-RC1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jMEOgjAQRH/IukEinozfUspaV7fdhl3S8PdiiAlcuM3LzBuoxQXJhtnAXphQoUw99OLHoXr+AOUAajOjqyVIOgfVE2ykNLnCU6SsUGmIaAoqgTw7WiZ7WGWCLLaW/3D0GlEcS/BGknfgnuxpPFJH7FniEiMsqw3+pEe6N9em7ZquvdzeX8BdYkw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJyNzEEKwjAQheELGYdAW+pCPMvMGNpokgmdCcHbi1BwoYK7t/jeD706lmKhGNgaclCojYAEt2vHdAe1RwpHVj3Ad8qNIv/LYtmp65UlfxxyczW1JRYFZItSCLf3+tVfB1iSEKYXuOSzH/10mkc/zLcnFixSbg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corinthiansnatacao.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TIMÃO 2018: EQUIPE JUNIOR E SENIOR' href='https://corinthiansnatacao.wordpress.com/2018/02/02/timao-2018-equipe-junior-e-senior/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://corinthiansnatacao.wordpress.com/2018/02/05/toca-ai-playlist-do-marcel/" />
<link rel='shortlink' href='https://wp.me/p1Qwyh-2V7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F02%2F05%2Ftoca-ai-playlist-do-marcel%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F02%2F05%2Ftoca-ai-playlist-do-marcel%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TOCA AÍ! PLAYLIST DO MARCEL" />
<meta property="og:url" content="https://corinthiansnatacao.wordpress.com/2018/02/05/toca-ai-playlist-do-marcel/" />
<meta property="og:description" content="O Toca Aí dessa semana foi feito pelo técnico Marcel Ferreira! Tem Bob Marley, Red Hot Chili Peppers, SOJA e muito mais pra começar a semana! 1 &#8211; War/No More Trouble &#8211; Bob Marley &amp; …" />
<meta property="article:published_time" content="2018-02-05T11:57:50+00:00" />
<meta property="article:modified_time" content="2018-02-05T11:57:50+00:00" />
<meta property="og:site_name" content="Corinthians Natação" />
<meta property="og:image" content="https://s18.postimg.org/enflr6srt/marcel.jpg" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="TOCA AÍ! PLAYLIST DO MARCEL" />
<meta name="twitter:image" content="https://s18.postimg.org/enflr6srt/marcel.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://corinthiansnatacao.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://corinthiansnatacao.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://corinthiansnatacao.wordpress.com/osd.xml" title="Corinthians Natação" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Corinthians Natação" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscrever;action-uri=https://corinthiansnatacao.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registe-se para um site gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte da WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Fóruns da WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="TOCA AÍ! PLAYLIST DO MARCEL | Corinthians Natação on WordPress.com" />
<meta name="description" content="O Toca Aí dessa semana foi feito pelo técnico Marcel Ferreira! Tem Bob Marley, Red Hot Chili Peppers, SOJA e muito mais pra começar a semana! https://open.spotify.com/user/caiocaneda/playlist/7nPgq2rcLg77jZJdHTLZIk?si=rjQKNBRcSWSHZIOhTpyliQ 1 - War/No More Trouble - Bob Marley &amp; The Wailers https://www.youtube.com/watch?v=vPZydAotVOY 2 - Under The Bridge - Red Hot Chili Peppers https://www.youtube.com/watch?v=GLvohMXgcBo 3 - Welcome to Jamrock&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'cubic', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://corinthiansnatacao.wordpress.com/2018/02/05/toca-ai-playlist-do-marcel/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11229 single-format-standard mp6 customizer-styles-applied has-sidebar widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<div class="clear">
				<h1 class="site-title"><a href="https://corinthiansnatacao.wordpress.com/" rel="home">Corinthians Natação</a></h1>
				<h2 class="site-description"></h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-11229" class="post-11229 post type-post status-publish format-standard hentry category-uncategorized">
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2018-02-05T11:57:50+00:00">Fevereiro 5, 2018</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">TOCA AÍ! PLAYLIST DO MARCEL</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>O Toca Aí dessa semana foi feito pelo técnico Marcel Ferreira! Tem Bob Marley, Red Hot Chili Peppers, SOJA e muito mais pra começar a semana!</p>
<div class="embed-spotify"><iframe src="https://open.spotify.com/embed/user/caiocaneda/playlist/7nPgq2rcLg77jZJdHTLZIk%3Fsi%3DrjQKNBRcSWSHZIOhTpyliQ" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div>
<p><strong>1 &#8211; War/No More Trouble &#8211; Bob Marley &amp; The Wailers</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/vPZydAotVOY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>2 &#8211; Under The Bridge &#8211; Red Hot Chili Peppers</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/GLvohMXgcBo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>3 &#8211; Welcome to Jamrock &#8211; Damian Marley</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/_GZlJGERbvE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>4 &#8211; Zoio de Lula &#8211; Charlie Brown Jr.</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/F1uibxznUt8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>5 &#8211; Auto-Reverse &#8211; O Rappa</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/vgZwa7GKRCA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>6 &#8211; Rasta Courage &#8211; SOJA</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/OGxQG-FCN0Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>7 &#8211; Você Me Encantou Demais &#8211; Natiruts</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/Z3E60Fc0b6o?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>8 &#8211; Turn Your Lights Down Low &#8211; Bob Marley &amp; The Wailers e Ms. Lauryn Hill</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/VitKvID-uvY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>9 &#8211; Scar Tissue &#8211; Red Hot Chili Peppers</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/mzJj5-lubeM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>10 &#8211; Forever Loving Jah &#8211; Bob Marley &amp; The Wailers</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/VuAXl1LYY6o?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><img class=" aligncenter" style="max-width:100%;" src="https://s18.postimg.org/enflr6srt/marcel.jpg" /></p>
<p>&nbsp;</p>
<div id="atatags-370373-5a78aa0d2f1aa">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a78aa0d2f1aa', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anúncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a78aa0d2f218">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a78aa0d2f218',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a78aa0d2f24f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a78aa0d2f24f',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1337873259" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1337873259");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1337873259",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-45149997" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-45149997");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-45149997",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27294525-11229-5a78aa0d2fd25' data-src='//widgets.wp.com/likes/#blog_id=27294525&amp;post_id=11229&amp;origin=corinthiansnatacao.wordpress.com&amp;obj_id=27294525-11229-5a78aa0d2fd25' data-name='like-post-frame-27294525-11229-5a78aa0d2fd25'><h3 class='sd-title'>Gostar disto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gostar</span></span> <span class="loading">A carregar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://corinthiansnatacao.wordpress.com/author/corinthiansnatacao/">corinthiansnatacao</a></span></span><span class="comments-link"><a href="https://corinthiansnatacao.wordpress.com/2018/02/05/toca-ai-playlist-do-marcel/#respond">Deixe um comentário</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma Resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/toca-ai-playlist-do-marcel/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://corinthiansnatacao.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/toca-ai-playlist-do-marcel/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira aqui o seu comentário...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira aqui o seu comentário..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcorinthiansnatacao.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obrigatório)</span> <span class="nopublish">(O endereço nunca será tornado público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site da Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logótipo da WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Está a comentar usando a sua conta WordPress.com <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Está a comentar usando a sua conta Twitter <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Está a comentar usando a sua conta Facebook <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Está a comentar usando a sua conta Google+ <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Terminar Sessão</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificar-me de novos comentários via e-mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='11229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3669ded334" /></p>
<input type="hidden" name="genseq" value="1517857293" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegação de artigos</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://corinthiansnatacao.wordpress.com/2018/02/02/timao-2018-equipe-junior-e-senior/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;TIMÃO 2018: EQUIPE JUNIOR E SENIOR</span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="linkcat-105351412" class="widget widget_links"><h1 class="widget-title">Recordes Internos - Curta (Versão Final 2017)</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://s18.postimg.org/54dpx2vq1/absoluto_curta.jpg">ABSOLUTO</a></li>
<li><a href="https://s18.postimg.org/wetkc7g7d/infantil_1_curta.jpg">INFANTIL I</a></li>
<li><a href="https://s18.postimg.org/oyuaqf07t/infantil_2_curta.jpg">INFANTIL II</a></li>
<li><a href="https://s18.postimg.org/90r1t6bll/junior_1_curta.jpg">JUNIOR I</a></li>
<li><a href="https://s18.postimg.org/t84hlhoih/junior_2_curta.jpg">JUNIOR II</a></li>
<li><a href="https://s18.postimg.org/4rmbr1y2h/juvenil_1_curta.jpg">JUVENIL I</a></li>
<li><a href="https://s18.postimg.org/kd3nb02ax/juvenil_2_curta.jpg">JUVENIL II</a></li>

	</ul>
</aside>
<aside id="linkcat-99310533" class="widget widget_links"><h1 class="widget-title">Recordes Internos - Longa (Versão Final 2017)</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://s33.postimg.org/insxvoj6n/ABSOLUTO_LONGA_FINAL.jpg">ABSOLUTO</a></li>
<li><a href="https://s18.postimg.org/78y2y7usp/infantil_1_longa.jpg">INFANTIL I</a></li>
<li><a href="https://s18.postimg.org/pbr5pfyd5/infantil_2_longa.jpg">INFANTIL II</a></li>
<li><a href="https://s33.postimg.org/obz8mssqn/JUNIOR_1_LONGA_FINAL.jpg">JUNIOR I</a></li>
<li><a href="https://s33.postimg.org/3rueob59r/JUNIOR_2_LONGA_FINAL.jpg">JUNIOR II</a></li>
<li><a href="https://s18.postimg.org/s5ub2yl4p/juvenil_1_longa.jpg">JUVENIL I</a></li>
<li><a href="https://s33.postimg.org/y9a9fukwv/JUVENIL_2_LONGA_2017.jpg">JUVENIL II</a></li>

	</ul>
</aside>
<aside id="linkcat-26299194" class="widget widget_links"><h1 class="widget-title">Sites e Blogs Favoritos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bestswimming.com.br/">Best Swimming</a></li>
<li><a href="http://sportv.globo.com/platb/blogdocoach/">Blog do Coach</a></li>
<li><a href="http://www.cbda.org.br/">CBDA</a></li>
<li><a href="https://www.aquaticapaulista.org.br/index.php?">Federação Aquática Paulista</a></li>
<li><a href="https://www.swim.com.br/index.php">Swim It Up!</a></li>
<li><a href="https://www.aquaticapaulista.org.br/arquivos/2014/2014020411493.pdf">Tabela de Índices para Campeonatos Paulistas</a></li>
<li><a href="http://yesswim.com.br/">Yes Swim</a></li>

	</ul>
</aside>
<aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Arquivos</h1>		<ul>
			<li><a href='https://corinthiansnatacao.wordpress.com/2018/02/'>Fevereiro 2018</a>&nbsp;(3)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2018/01/'>Janeiro 2018</a>&nbsp;(8)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/12/'>Dezembro 2017</a>&nbsp;(2)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/11/'>Novembro 2017</a>&nbsp;(2)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/08/'>Agosto 2017</a>&nbsp;(6)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/07/'>Julho 2017</a>&nbsp;(2)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/04/'>Abril 2017</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/03/'>Março 2017</a>&nbsp;(4)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/02/'>Fevereiro 2017</a>&nbsp;(3)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/01/'>Janeiro 2017</a>&nbsp;(3)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/09/'>Setembro 2016</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/04/'>Abril 2016</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/03/'>Março 2016</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/02/'>Fevereiro 2016</a>&nbsp;(3)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/01/'>Janeiro 2016</a>&nbsp;(7)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/12/'>Dezembro 2015</a>&nbsp;(8)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/11/'>Novembro 2015</a>&nbsp;(13)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/10/'>Outubro 2015</a>&nbsp;(14)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/09/'>Setembro 2015</a>&nbsp;(5)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/08/'>Agosto 2015</a>&nbsp;(25)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/07/'>Julho 2015</a>&nbsp;(27)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/06/'>Junho 2015</a>&nbsp;(18)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/05/'>Maio 2015</a>&nbsp;(11)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/04/'>Abril 2015</a>&nbsp;(19)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/03/'>Março 2015</a>&nbsp;(12)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/02/'>Fevereiro 2015</a>&nbsp;(6)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/01/'>Janeiro 2015</a>&nbsp;(2)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/12/'>Dezembro 2014</a>&nbsp;(25)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/11/'>Novembro 2014</a>&nbsp;(29)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/10/'>Outubro 2014</a>&nbsp;(21)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/09/'>Setembro 2014</a>&nbsp;(27)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/08/'>Agosto 2014</a>&nbsp;(29)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/07/'>Julho 2014</a>&nbsp;(15)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/06/'>Junho 2014</a>&nbsp;(20)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/05/'>Maio 2014</a>&nbsp;(26)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/04/'>Abril 2014</a>&nbsp;(37)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/03/'>Março 2014</a>&nbsp;(35)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/02/'>Fevereiro 2014</a>&nbsp;(14)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/01/'>Janeiro 2014</a>&nbsp;(14)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/12/'>Dezembro 2013</a>&nbsp;(43)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/11/'>Novembro 2013</a>&nbsp;(56)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/10/'>Outubro 2013</a>&nbsp;(45)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/09/'>Setembro 2013</a>&nbsp;(56)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/08/'>Agosto 2013</a>&nbsp;(89)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/07/'>Julho 2013</a>&nbsp;(50)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/06/'>Junho 2013</a>&nbsp;(68)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/05/'>Maio 2013</a>&nbsp;(41)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/04/'>Abril 2013</a>&nbsp;(58)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/03/'>Março 2013</a>&nbsp;(36)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/02/'>Fevereiro 2013</a>&nbsp;(27)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/01/'>Janeiro 2013</a>&nbsp;(29)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/12/'>Dezembro 2012</a>&nbsp;(54)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/11/'>Novembro 2012</a>&nbsp;(88)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/10/'>Outubro 2012</a>&nbsp;(40)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/09/'>Setembro 2012</a>&nbsp;(50)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/08/'>Agosto 2012</a>&nbsp;(62)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/07/'>Julho 2012</a>&nbsp;(50)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/06/'>Junho 2012</a>&nbsp;(102)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/05/'>Maio 2012</a>&nbsp;(57)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/04/'>Abril 2012</a>&nbsp;(76)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/03/'>Março 2012</a>&nbsp;(59)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/02/'>Fevereiro 2012</a>&nbsp;(35)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/01/'>Janeiro 2012</a>&nbsp;(35)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2011/12/'>Dezembro 2011</a>&nbsp;(62)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2011/11/'>Novembro 2011</a>&nbsp;(61)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2011/10/'>Outubro 2011</a>&nbsp;(58)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2011/09/'>Setembro 2011</a>&nbsp;(20)</li>
		</ul>
		</aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://corinthiansnatacao.wordpress.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Site no WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Est\u00e1 a comentar atrav\u00e9s da sua conta %2$s.","logoutText":"Terminar sess\u00e3o","loginText":"Iniciar Sess\u00e3o","connectURL":"https:\/\/corinthiansnatacao.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/corinthiansnatacao.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/corinthiansnatacao.wordpress.com\/","postID":"11229","gravDefault":"identicon","enterACommentError":"Por favor, insira um coment\u00e1rio","enterEmailError":"Por favor, insira aqui o seu endere\u00e7o de e-mail","invalidEmailError":"Endere\u00e7o de e-mail inv\u00e1lido","enterAuthorError":"Por favor, insira aqui o seu nome","gravatarFromEmail":"Esta imagem ir\u00e1 aparecer sempre que deixar um coment\u00e1rio. Clique para a personalizar.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Alterar","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Junte as suas notas aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Republicar Artigo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27294525" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://corinthiansnatacao.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Corinthians Natação" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/toca-ai-playlist-do-marcel/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27294525","siteName":"Corinthians Nata\u00e7\u00e3o","siteURL":"http:\/\/corinthiansnatacao.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/corinthiansnatacao.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F02%2F05%2Ftoca-ai-playlist-do-marcel%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/corinthiansnatacao.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"51229d62c6\" \/>","referer":"https:\/\/corinthiansnatacao.wordpress.com\/2018\/02\/05\/toca-ai-playlist-do-marcel\/","canFollow":"1","feedID":"2253739","statusMessage":"","customizeLink":"https:\/\/corinthiansnatacao.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F02%2F05%2Ftoca-ai-playlist-do-marcel%2F","postID":"11229","shortlink":"https:\/\/wp.me\/p1Qwyh-2V7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/corinthiansnatacao.wordpress.com\/11229","statsLink":"https:\/\/wordpress.com\/stats\/post\/11229\/corinthiansnatacao.wordpress.com","i18n":{"view":"View site","follow":"Seguir","following":"A Seguir","edit":"Editar","login":"Iniciar sess\u00e3o","signup":"Registar","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Get theme: Cubic","shortlink":"Copy shortlink","copied":"Copiado","followedText":"Os novos artigos deste site ir\u00e3o aparecer no seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Minimizar esta barra","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"Ver Site no Leitor","viewReadPost":"View post in Reader","subscribe":"Registar-me","enterEmail":"Insira o seu endere\u00e7o de e-mail","followers":"Junte-se a 38 outros seguidores","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/corinthiansnatacao.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F02%2F05%2Ftoca-ai-playlist-do-marcel%2F\">Log in now.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/corinthiansnatacao.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentar","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um coment\u00e1rio...","loading_comments":"A carregar coment\u00e1rios...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Por favor, insira um endere\u00e7o de e-mail para comentar.","no_comment_author":"Por favor insira o seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao publicar o seu coment\u00e1rio. Por favor, tente mais tarde.","comment_approved":"O seu coment\u00e1rio foi aprovado.","comment_unapproved":"O seu coment\u00e1rio est\u00e1 em modera\u00e7\u00e3o.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/corinthiansnatacao.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F02%2F05%2Ftoca-ai-playlist-do-marcel%2F","blog_id":"27294525","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site da Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Republicar","reblogged":"Republicado","reblog_add_thoughts":"Junte as suas notas aqui... (opcional)","reblogging":"A republicar...","post_reblog":"Republicar Artigo","stats_query_args":"blog=27294525&v=wpcom&tz=0&user_id=0&subd=corinthiansnatacao","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdtOwzAM/SFSU8Gm8YD4FJSmLnNznZ107O+XIqgqVFXwFOvkXHyBa1ImhowhwyjQ40QG02czygOsvnxRyZUPCgKOLApcChY869A75N/kfEZfKal00EXN/VU7O5snbfCvXLGUlKNg1RBNETXQ0hMF40pfRZVmovfVRjEmd2s8hR1/UzoyX6K52JlQ99VIdZrBa8nItVJxQmaaUxfsnw6ZtbGyJzKZYphFS7XDZpQUg9CEaqp9xQ1kvY/10iRt42M9Kt++n2bN2sg3mmMRdDBiroe16gfYm9CSeMzqqXmE95oMQ2Rf+W/+tT20x5fToX0+jXe2j/Yp'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "corinthiansnatacao.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=pt' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27294525','blog_tz':'0','user_lang':'pt','blog_lang':'pt','user_id':'0'}]);
_stq.push(['view', {'blog':'27294525','v':'wpcom','tz':'0','user_id':'0','post':'11229','subd':'corinthiansnatacao'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xbWo4aVE2PTdkaHJZbiZKfkNCWnVvNmNpUy9ITG9TTyV4Y1prMnphaDdEWDUxXXp4QSs5QW9GLk9rVHg2ajBRWktofDB3aSxbV0ZndWkmbXI1VS40Tm8tNUZHQ2FWQ3hXaGtHTFlnUnpKaV16UyY3V3M/V0NZTD9zfnBvZ0JoP2EtaDlQU1BdQXRXWXc1dFpKdVpiUi4sT2FEeUZyc20mUVQ1VG1qb2J+SFVVVGtKYg=='}]);
_stq.push([ 'clickTrackerInit', '27294525', '11229' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.132 seconds
	59027 bytes batcached for 300 seconds
-->
