<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://corinthiansnatacao.wordpress.com/xmlrpc.php">

<title>EQUIPE PARALÍMPICA DISPUTA CAMPEONATO BRASILEIRO &#8211; Corinthians Natação</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Corinthians Natação &raquo; Feed" href="https://corinthiansnatacao.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corinthians Natação &raquo; Feed de Comentários" href="https://corinthiansnatacao.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de Comentários de Corinthians Natação &raquo; EQUIPE PARALÍMPICA DISPUTA CAMPEONATO BRASILEIRO" href="https://corinthiansnatacao.wordpress.com/2018/12/04/equipe-paralimpica-disputa-campeonato-brasileiro/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kOsKwjAMhV/IWkQd+kN8ll7CjCZtaTrG3t5uooKX/ilJer6ccPSYlIuhQCiaB5Vo6DGIHpOLrISRYPro1k5kpX9jhDcQfYWSjLuppfuSW4r92ydmb7zonqI11FqdgUwBr1KU8tG9MAyOBl8vqAPtURaz5RCbTZ60lIlgzRhaRi5mqHNOpswKBo8GCLjKWhin7knN5aUG0Izqkam1KYOIqi/jwKpcqlGT6yFAxvrxp5zZM582+9320HWH4/56B2GdtbM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjEEOwjAMBD9EsAqlnBBvSVMTTJ04alxF/J5AhVQuFbdd7c5AScZJVIwKeseAGdLcQy92GorlESg6yPpkNCU5CXuX8w5WUJhN4tlTzFBo8KgZcK6rjISGbQHFkNhqFX80/wiyOLJsqF5+ywITRNFl/IYtq0cxLM4qSfwp5saWpi10wp7F1+ihvlb1DV3DpTkdzt2xbdru8QJ2HHsW?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJyNzEEKwjAQheELGUexWl2IZ5mMoY1OZkIzIfT2RRBcaMHdW3zvh5YdqVgQAxtDCgVy9eAVp3tDfkKxmcOWStnAb0rVR/qXRXlT1zJp+jqk6jLXIUoBJIsqHqfPWuuPHQysHvkFbum6Px52fddfzqfHAhYaUnA=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://corinthiansnatacao.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VÍDEO: EQUIPE PETIZ 2018' href='https://corinthiansnatacao.wordpress.com/2018/12/04/video-equipe-petiz-2018/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://corinthiansnatacao.wordpress.com/2018/12/04/equipe-paralimpica-disputa-campeonato-brasileiro/" />
<link rel='shortlink' href='https://wp.me/p1Qwyh-2VY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F12%2F04%2Fequipe-paralimpica-disputa-campeonato-brasileiro%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F12%2F04%2Fequipe-paralimpica-disputa-campeonato-brasileiro%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EQUIPE PARALÍMPICA DISPUTA CAMPEONATO BRASILEIRO" />
<meta property="og:url" content="https://corinthiansnatacao.wordpress.com/2018/12/04/equipe-paralimpica-disputa-campeonato-brasileiro/" />
<meta property="og:description" content="Foi disputado, no último final de semana, o Campeonato Brasileiro de Natação Paralímpica, no Centro Paralímpico Brasileiro, em São Paulo. O evento contou com 13 equipes de vários estados do Brasil,…" />
<meta property="article:published_time" content="2018-12-04T19:46:36+00:00" />
<meta property="article:modified_time" content="2018-12-04T19:46:36+00:00" />
<meta property="og:site_name" content="Corinthians Natação" />
<meta property="og:image" content="https://i.postimg.cc/tCxhbpQM/IMG-20181204-WA0050.jpg" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="EQUIPE PARALÍMPICA DISPUTA CAMPEONATO BRASILEIRO" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://corinthiansnatacao.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://corinthiansnatacao.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://corinthiansnatacao.wordpress.com/osd.xml" title="Corinthians Natação" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Corinthians Natação" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscrever;action-uri=https://corinthiansnatacao.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registe-se para um site gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte da WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Fóruns da WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Foi disputado, no último final de semana, o Campeonato Brasileiro de Natação Paralímpica, no Centro Paralímpico Brasileiro, em São Paulo. O evento contou com 13 equipes de vários estados do Brasil, e o Corinthians esteve presente com os atletas Camila Sayuri, Paula Velez, Matheus Babolin, Victor Serafim e Felipe Loureiro, orientados pelos técnicos Flávio Silva,&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'cubic', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://corinthiansnatacao.wordpress.com/2018/12/04/equipe-paralimpica-disputa-campeonato-brasileiro/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11282 single-format-standard mp6 customizer-styles-applied has-sidebar widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar para o conteúdo</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<div class="clear">
				<h1 class="site-title"><a href="https://corinthiansnatacao.wordpress.com/" rel="home">Corinthians Natação</a></h1>
				<h2 class="site-description"></h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-11282" class="post-11282 post type-post status-publish format-standard hentry category-uncategorized">
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2018-12-04T19:46:36+00:00">Dezembro 4, 2018</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">EQUIPE PARALÍMPICA DISPUTA CAMPEONATO BRASILEIRO</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img class=" aligncenter" src="https://i.postimg.cc/vTpfnS9h/IMG-20181204-WA0049.jpg" /></p>
<p>Foi disputado, no último final de semana, o Campeonato Brasileiro de Natação Paralímpica, no Centro Paralímpico Brasileiro, em São Paulo.</p>
<p>O evento contou com 13 equipes de vários estados do Brasil, e o Corinthians esteve presente com os atletas Camila Sayuri, Paula Velez, Matheus Babolin, Victor Serafim e Felipe Loureiro, orientados pelos técnicos Flávio Silva, Felipe Almeida e Beatriz.</p>
<p>Confira os resultados alcançados pela equipe:</p>
<p>100 metros livre masculino classe S14 Juvenil &#8211; 2° lugar Matheus Babolin e 3° Victor Serafim.<br />
50 metros livre masculino classe S14 Juvenil &#8211; 2° lugar Victor Serafim e 3° Matheus Babolin<br />
50 metros Costas masculino classe S14 Juvenil &#8211; 2° lugar Matheus Babolin e 3° Victor Serafim.<br />
100 metros Borboleta feminino classe Down &#8211; 3° lugar Camila Sayuri<br />
100 metros Costas feminino classe Down &#8211; 3° lugar Camila Sayuri</p>
<p>Parabéns a todos os atletas, pais e treinadores pelo belo trabalho esportivo e de inclusão!</p>
<p><img class=" aligncenter" src="https://i.postimg.cc/43BcP3Vm/IMG-20181204-WA0053.jpg" /></p>
<p><img class=" aligncenter" src="https://i.postimg.cc/tCxhbpQM/IMG-20181204-WA0050.jpg" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5c20e3ed37f5f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c20e3ed37f5f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anúncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c20e3ed37f84">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c20e3ed37f84',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c20e3ed37f87">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c20e3ed37f87',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27294525-11282-5c20e3ed3867b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=27294525&amp;post_id=11282&amp;origin=corinthiansnatacao.wordpress.com&amp;obj_id=27294525-11282-5c20e3ed3867b' data-name='like-post-frame-27294525-11282-5c20e3ed3867b'><h3 class='sd-title'>Gostar disto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gostar</span></span> <span class="loading">A carregar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://corinthiansnatacao.wordpress.com/author/corinthiansnatacao/">corinthiansnatacao</a></span></span><span class="comments-link"><a href="https://corinthiansnatacao.wordpress.com/2018/12/04/equipe-paralimpica-disputa-campeonato-brasileiro/#respond">Deixe um comentário</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma Resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/04/equipe-paralimpica-disputa-campeonato-brasileiro/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://corinthiansnatacao.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="250f24e64c" /><input type="hidden" name="_wp_http_referer" value="/2018/12/04/equipe-paralimpica-disputa-campeonato-brasileiro/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira aqui o seu comentário...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira aqui o seu comentário..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcorinthiansnatacao.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obrigatório)</span> <span class="nopublish">(O endereço nunca será tornado público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site da Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logótipo da WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Está a comentar usando a sua conta WordPress.com			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Terminar Sessão</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Está a comentar usando a sua conta Google+			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Terminar Sessão</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Está a comentar usando a sua conta Twitter			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Terminar Sessão</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Está a comentar usando a sua conta Facebook			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Terminar Sessão</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificar-me de novos comentários via e-mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='11282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4eb4907b4" /></p>
<input type="hidden" name="genseq" value="1545659373" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegação de artigos</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://corinthiansnatacao.wordpress.com/2018/12/04/video-equipe-petiz-2018/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;VÍDEO: EQUIPE PETIZ 2018</span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="linkcat-105355319" class="widget widget_links"><h1 class="widget-title">Recordes Internos</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://corinthiansnatacao.files.wordpress.com/2018/11/recordes-internos.pdf">RECORDES CORINTHIANS – Atualizado em 20/11/2018</a></li>

	</ul>
</aside>
<aside id="linkcat-26299194" class="widget widget_links"><h1 class="widget-title">Sites e Blogs Favoritos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bestswimming.com.br/">Best Swimming</a></li>
<li><a href="http://sportv.globo.com/platb/blogdocoach/">Blog do Coach</a></li>
<li><a href="http://www.cbda.org.br/">CBDA</a></li>
<li><a href="https://www.aquaticapaulista.org.br/index.php?">Federação Aquática Paulista</a></li>
<li><a href="https://www.instagram.com/corinthians_natacao/">Instagram Corinthians Natação</a></li>
<li><a href="https://www.swim.com.br/index.php">Swim It Up!</a></li>
<li><a href="https://www.aquaticapaulista.org.br/arquivos/2014/2014020411493.pdf">Tabela de Índices para Campeonatos Paulistas</a></li>
<li><a href="http://yesswim.com.br/">Yes Swim</a></li>

	</ul>
</aside>
<aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Arquivos</h1>		<ul>
				<li><a href='https://corinthiansnatacao.wordpress.com/2018/12/'>Dezembro 2018</a>&nbsp;(2)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2018/11/'>Novembro 2018</a>&nbsp;(5)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2018/08/'>Agosto 2018</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2018/07/'>Julho 2018</a>&nbsp;(4)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2018/04/'>Abril 2018</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2018/03/'>Março 2018</a>&nbsp;(3)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2018/02/'>Fevereiro 2018</a>&nbsp;(5)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2018/01/'>Janeiro 2018</a>&nbsp;(8)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/12/'>Dezembro 2017</a>&nbsp;(2)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/11/'>Novembro 2017</a>&nbsp;(2)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/08/'>Agosto 2017</a>&nbsp;(6)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/07/'>Julho 2017</a>&nbsp;(2)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/04/'>Abril 2017</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/03/'>Março 2017</a>&nbsp;(4)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/02/'>Fevereiro 2017</a>&nbsp;(3)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2017/01/'>Janeiro 2017</a>&nbsp;(3)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/09/'>Setembro 2016</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/04/'>Abril 2016</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/03/'>Março 2016</a>&nbsp;(1)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/02/'>Fevereiro 2016</a>&nbsp;(3)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2016/01/'>Janeiro 2016</a>&nbsp;(7)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/12/'>Dezembro 2015</a>&nbsp;(8)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/11/'>Novembro 2015</a>&nbsp;(13)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/10/'>Outubro 2015</a>&nbsp;(14)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/09/'>Setembro 2015</a>&nbsp;(5)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/08/'>Agosto 2015</a>&nbsp;(25)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/07/'>Julho 2015</a>&nbsp;(27)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/06/'>Junho 2015</a>&nbsp;(18)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/05/'>Maio 2015</a>&nbsp;(11)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/04/'>Abril 2015</a>&nbsp;(19)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/03/'>Março 2015</a>&nbsp;(12)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/02/'>Fevereiro 2015</a>&nbsp;(6)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2015/01/'>Janeiro 2015</a>&nbsp;(2)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/12/'>Dezembro 2014</a>&nbsp;(25)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/11/'>Novembro 2014</a>&nbsp;(29)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/10/'>Outubro 2014</a>&nbsp;(21)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/09/'>Setembro 2014</a>&nbsp;(27)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/08/'>Agosto 2014</a>&nbsp;(29)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/07/'>Julho 2014</a>&nbsp;(15)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/06/'>Junho 2014</a>&nbsp;(20)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/05/'>Maio 2014</a>&nbsp;(26)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/04/'>Abril 2014</a>&nbsp;(37)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/03/'>Março 2014</a>&nbsp;(35)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/02/'>Fevereiro 2014</a>&nbsp;(14)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2014/01/'>Janeiro 2014</a>&nbsp;(14)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/12/'>Dezembro 2013</a>&nbsp;(43)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/11/'>Novembro 2013</a>&nbsp;(56)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/10/'>Outubro 2013</a>&nbsp;(45)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/09/'>Setembro 2013</a>&nbsp;(56)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/08/'>Agosto 2013</a>&nbsp;(89)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/07/'>Julho 2013</a>&nbsp;(50)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/06/'>Junho 2013</a>&nbsp;(68)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/05/'>Maio 2013</a>&nbsp;(41)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/04/'>Abril 2013</a>&nbsp;(58)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/03/'>Março 2013</a>&nbsp;(36)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/02/'>Fevereiro 2013</a>&nbsp;(27)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2013/01/'>Janeiro 2013</a>&nbsp;(29)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/12/'>Dezembro 2012</a>&nbsp;(54)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/11/'>Novembro 2012</a>&nbsp;(88)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/10/'>Outubro 2012</a>&nbsp;(40)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/09/'>Setembro 2012</a>&nbsp;(50)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/08/'>Agosto 2012</a>&nbsp;(62)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/07/'>Julho 2012</a>&nbsp;(50)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/06/'>Junho 2012</a>&nbsp;(102)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/05/'>Maio 2012</a>&nbsp;(57)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/04/'>Abril 2012</a>&nbsp;(76)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/03/'>Março 2012</a>&nbsp;(59)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/02/'>Fevereiro 2012</a>&nbsp;(35)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2012/01/'>Janeiro 2012</a>&nbsp;(35)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2011/12/'>Dezembro 2011</a>&nbsp;(62)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2011/11/'>Novembro 2011</a>&nbsp;(61)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2011/10/'>Outubro 2011</a>&nbsp;(58)</li>
	<li><a href='https://corinthiansnatacao.wordpress.com/2011/09/'>Setembro 2011</a>&nbsp;(20)</li>
		</ul>
			</aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://corinthiansnatacao.wordpress.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Site no WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201852y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Connecting to %s","commentingAsText":"%1$s: Est\u00e1 a comentar atrav\u00e9s da sua conta %2$s.","logoutText":"Terminar sess\u00e3o","loginText":"Iniciar Sess\u00e3o","connectURL":"https:\/\/corinthiansnatacao.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/corinthiansnatacao.wordpress.com\/wp-login.php?action=logout&_wpnonce=0c10a06a53","homeURL":"https:\/\/corinthiansnatacao.wordpress.com\/","postID":"11282","gravDefault":"identicon","enterACommentError":"Por favor, insira um coment\u00e1rio","enterEmailError":"Por favor, insira aqui o seu endere\u00e7o de e-mail","invalidEmailError":"Endere\u00e7o de e-mail inv\u00e1lido","enterAuthorError":"Por favor, insira aqui o seu nome","gravatarFromEmail":"Esta imagem ir\u00e1 aparecer sempre que deixar um coment\u00e1rio. Clique para a personalizar.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Alterar","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27294525","siteName":"Corinthians Nata\u00e7\u00e3o","siteURL":"http:\/\/corinthiansnatacao.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/corinthiansnatacao.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F12%2F04%2Fequipe-paralimpica-disputa-campeonato-brasileiro%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/corinthiansnatacao.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79a4a03816","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7066cbdbe0\" \/>","referer":"https:\/\/corinthiansnatacao.wordpress.com\/2018\/12\/04\/equipe-paralimpica-disputa-campeonato-brasileiro\/","canFollow":"1","feedID":"2253739","statusMessage":"","customizeLink":"https:\/\/corinthiansnatacao.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F12%2F04%2Fequipe-paralimpica-disputa-campeonato-brasileiro%2F","postID":"11282","shortlink":"https:\/\/wp.me\/p1Qwyh-2VY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/corinthiansnatacao.wordpress.com\/11282","statsLink":"https:\/\/wordpress.com\/stats\/post\/11282\/corinthiansnatacao.wordpress.com","i18n":{"view":"View site","follow":"Seguir","following":"A Seguir","edit":"Editar","login":"Iniciar sess\u00e3o","signup":"Registar","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Get theme: Cubic","shortlink":"Copy shortlink","copied":"Copiado","followedText":"Os novos artigos deste site ir\u00e3o aparecer no seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Minimizar esta barra","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"Ver Site no Leitor","viewReadPost":"View post in Reader","subscribe":"Registar-me","enterEmail":"Insira o seu endere\u00e7o de e-mail","followers":"Junte-se a 41 outros seguidores","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/corinthiansnatacao.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcorinthiansnatacao.wordpress.com%2F2018%2F12%2F04%2Fequipe-paralimpica-disputa-campeonato-brasileiro%2F\">Log in now.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkEtuwzAMRC9UmS6C9LMoepRCpuiE1jeiFDe3j9yFUWQhtLsB+WY4IKxJYQyFQoFFwNCVkdL3sMgT/Fr5qpKrJw4Cji0JXCpVOutgHOVHuJzJNyTVCaaos1m1s1t40kh/ZcVyUo6DVXPEKmrmvRMHdNU0U8Mwet9iVKbkboPn0Cm+sjlREaDattEyKadXKOST04Ue5p2eWCfGn+Ob6BzUphVSk87gtRTKTal4pZx5a7/P/plQskYrPRMWjmEz7apHWxZPRR2GEb7aa2GO2Tf+0388Hw9v4/j6fnxZ7gtIzKo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=pt' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27294525','blog_tz':'0','user_lang':'pt','blog_lang':'pt','user_id':'0'}]);
_stq.push(['view', {'blog':'27294525','v':'wpcom','tz':'0','user_id':'0','post':'11282','subd':'corinthiansnatacao'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xbWo4aVE2PTdkaHJZbiZKfkNCWnVvNmNpUy9ITG9TTyV4Y1prMnphaDdEWDUxXXp4QSs5QW9fNlZTLUFBLkw5c1hbWCwzWn54ZXBXdC9sN35wWGcycVRpV1d6YmVUX0F1PTRfckVZST9ZWnZDTUlNUDkxNXFlcnlNMFc5UG0wSWUrd1R0LU9Ra1dnTyV1RitnRnZseUY9anUtekc9Sng5TlFuMCxmP3NPL1RNQ3czYzA9N19qdlIvX105RDM5cEw9T1JqRXEzciw3REFvTF9R'}]);
_stq.push([ 'clickTrackerInit', '27294525', '11282' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>